  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.southdadenewsleader.com/content/tncms/live/" />
<meta name="keywords" content="news, florida_city, homestead, miami-dade, state" />
<meta name="news_keywords" content="news, florida_city, homestead, miami-dade, state" />
<meta name="description" content="Hemp has been hyped as a lifesaver for Florida farmers, touted as a versatile crop that can be used to build houses, feed livestock and create clothing." />
<meta name="author" content="Dara Kam, News Service of Florida" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.southdadenewsleader.com/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=765%2C600" />
<meta property="og:image:width" content="765" />
<meta property="og:image:height" content="600" />
<meta property="og:title" content="New Hemp Industry Buoyed by CBD Demand" />
<meta property="og:description" content="Hemp has been hyped as a lifesaver for Florida farmers, touted as a versatile crop that can be used to build houses, feed livestock and create clothing." />
<meta property="og:site_name" content="South Dade News Leader" />
<meta property="og:section" content="News" />
<meta property="article:publisher" content="https://www.facebook.com/SDNewsLeader/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SDNewsLeader" />
<meta name="twitter:image:alt" content="Hemp Farming 1913" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.15e1120c7300ea403402ff420256b6c7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.02ce3291e9e05a205702512da931e2eb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family==Lato:300,400,700,900|Roboto:300,400"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.143.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Dara Kam, News Service of Florida"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":174},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w,s){
        if(w.fetch&&w.Promise&&w.IntersectionObserver&&[].includes&&Object.assign&&w.Map&&w.NodeList)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator';
        sc.parentNode.insertBefore(js, sc);
    }(document,window,'script')) /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/ads/impressions.js?_dc=1564949145"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/ads/traffic.js?_dc=1564893346"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/ads/settings.js?_dc=1561386061"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1561386060"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.89c459acbb5b3f64e6ad65972d5f7da0.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1562955794"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1561386060"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>New Hemp Industry Buoyed by CBD Demand | News | southdadenewsleader.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #FAFAFA; } .fixed-nav #main-navigation { background-color: #FAFAFA !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #5DA668; color: #e9eee6; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #51a2d8; } .navbar-toggle .icon-bar { background-color: #51a2d8 !important; } .navbar-toggle .sr-only-show { color: #51a2d8 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #51a2d8; } }#site-copyright a, #site-footer a { color: #e9eee6; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here font-family: 'Lato', sans-serif; font-family: 'Roboto', sans-serif; */ /* .logo-block .img-responsive {max-width:900px;width:800px;} .logo-block { padding-top: 12px;} */ #masthead-col-one { width: 50%; } #masthead-col-two { width: 25%; } #masthead-col-three { width: 25%; } #site-header { border-bottom: solid 2px #FFCE08; } #site-search-769540 #site-search-769540-btn { color: #000000; } #main-navigation li a { text-transform:uppercase; font-family: 'Lato', sans-serif;} .nav > li > a { padding: 15px 9px; } .navbar-default .navbar-nav > li > a:hover { color:#5DA668;} .navbar-default .navbar-nav > li > a:hover { background: #eeeeee none repeat scroll 0% 0% !important } .affix #main-navigation #navbar-collapse { box-shadow: 0px 5px 4px rgba(0,0,0,0.25) !important; border-top: solid 3px #FFCE08; } .follow-links-769542 li a.tw { color: #51A2D8; } .follow-links-769542 li a.fb { color: #5DA668; } .btn-primary { color: #fff; background-color: #524f50; border-color: #7b797a; } .btn-primary:hover { color: #fff; background-color: #5DA668; border-color: #7b797a; } .fc-calendar-wrap .fc-body .fc-today { background: #ffcd08; } .featured-event-block .featured-events { border-top: solid 2px #3d85c6; border-left: solid 2px #3d85c6; border-right: solid 2px #3d85c6; padding: 12px; } .featured-event-block .block { margin-bottom: 0px!important; } .calendar-block { border-right: solid 2px #3d85c6; border-left: solid 2px #3d85c6; padding: 12px; } .calendar-sponsor-block { background: #efefef; border-right: solid 2px #3d85c6; border-left: solid 2px #3d85c6; border-bottom: solid 2px #3d85c6; padding: 12px; margin-bottom: 7px; } .card .card-label-section a { color: #5DA668; } .list-group-item.active:hover, .list-group-item.active { z-index: 2; color: #fff; background-color: #5DA668; border-color: #3F7E48; } .block-title h1, .block-title h2, .block-title h3, .block-title h4, .block-title h5, .block-title h6 { font-family: 'Lato', sans-serif; margin: 0; text-transform: uppercase; } .block-title h1 a, .block-title h2 a, .block-title h3 a, .block-title h1, .block-title h2, .block-title h3 { color: #3DB6C9!important;} .more-news-title-block .block { margin-bottom: 0px!important; } .eedition-block { width: 80%; } .card-headline a { font-family: 'Roboto', sans-serif; font-weight: bold; } .card-headline a:hover { color:#51A2D8!important;} .card-lead p { font-family: 'Roboto', sans-serif; font-weight: 300; } .asset .asset-body p { color: #524f50!important; font-family: 'Roboto', sans-serif; font-weight: 300; } .asset .asset-header h1 { font-size: 42px; font-family: 'Roboto', sans-serif; font-weight: bold; } .user-account-form .panel-footer.user-signup p:nth-child(2) { display: none; } .footer-social-block .follow-links-769543 { float: none !important; margin: 0 auto; } #site-footer a:hover { color: #276419; } #site-footer-container { border-top: solid 3px #FFCE08; } /* HAMBURGER...MENU THAT IS */ .offcanvas-drawer, .offcanvas-content-left, .offcanvas-content-right { background-color: #111111; /*#ebd61c;*/ color: #51a2d8; text-shadow: 0 1px 1px rgba(0,0,0,.2); } .offcanvas-drawer .navbar-nav .panel-title a { color: #51a2d8!important; text-shadow: none!important; } .offcanvas-drawer .navbar-nav li a { color: #51a2d8; text-shadow: none!important; } .offcanvas-drawer a { color: #51a2d8!important; } .offcanvas-drawer .navbar-nav .panel-title a:hover { color: #fafafa !important; text-shadow: none !important; } /* Desktops and laptops ----------- */ @media only screen and (min-width: 1224px) { .logo-block .img-responsive { max-width: 900px; width: 790px; } } /* Large screens ----------- */ @media only screen and (min-width: 1824px) { .logo-block .img-responsive { max-width: 900px; width: 790px; } } </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.southdadenewsleader.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="New Hemp Industry Buoyed by CBD Demand | News | southdadenewsleader.com" href="http://www.southdadenewsleader.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.southdadenewsleader.com/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.4a9fdca450d57375be3be7a06b5bc5f0.js"></script>
            <script type="text/javascript">

$(document).ready(function(){

$('.header-search #site-search-769540-btn').html('<i class="fas tnt-search" aria-hidden="true"></i>');
});

</script>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-09b516ba-b651-11e9-9214-cb5b85241aa1  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.southdadenewsleader.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.143.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Dara+Kam%2C+News+Service+of+Florida&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=174&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.southdadenewsleader.com",
  secureDomain: "www.southdadenewsleader.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-09b516ba-b651-11e9-9214-cb5b85241aa1" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.southdadenewsleader.com/users/admin/contribute/article/?assetid=09b516ba-b651-11e9-9214-cb5b85241aa1&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.southdadenewsleader.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-769545" class="tncms-block hidden-md hidden-lg"><div id="user-controls-769545" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.southdadenewsleader.com/users/signup/?referer_url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.southdadenewsleader.com/users/login/?referer_url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.southdadenewsleader.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-769545').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.southdadenewsleader.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.southdadenewsleader.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.southdadenewsleader.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-769545').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.southdadenewsleader.com/users/logout/" id="user-logout-form-769545"><input type="hidden" name="referer_url" value="http://www.southdadenewsleader.com/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/public_notices/"  class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-769541" class="tncms-block hidden-md hidden-lg"><ul id="site-search-769541-dropdown" class="nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-769541" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-769541-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-769541-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-769541-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-769541').submit();
        return false;
    });

    $('#site-search-769541').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-769541 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-769541 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-769541-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-773801" class="tncms-block logo-block"><section id="block-773801" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/a08e4f5c-6cdc-11e9-8b2e-fb9fd3a509ac.png?resize=200%2C48 200w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/a08e4f5c-6cdc-11e9-8b2e-fb9fd3a509ac.png?resize=300%2C72 300w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/a08e4f5c-6cdc-11e9-8b2e-fb9fd3a509ac.png?resize=400%2C96 400w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/a08e4f5c-6cdc-11e9-8b2e-fb9fd3a509ac.png?resize=540%2C129 540w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/a08e4f5c-6cdc-11e9-8b2e-fb9fd3a509ac.png?resize=750%2C179 750w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/a08e4f5c-6cdc-11e9-8b2e-fb9fd3a509ac.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-769544" class="tncms-block"><div id="user-controls-769544" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.southdadenewsleader.com/users/signup/?referer_url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.southdadenewsleader.com/users/login/?referer_url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.southdadenewsleader.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-769544').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.southdadenewsleader.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.southdadenewsleader.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.southdadenewsleader.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-769544').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.southdadenewsleader.com/users/logout/" id="user-logout-form-769544"><input type="hidden" name="referer_url" value="http://www.southdadenewsleader.com/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-769542" class="tncms-block"><div class="follow-links-769542 default">
    
    <section id="block-769542" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SDNewsLeader/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/SDNewsLeader/" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.southdadenewsleader.com",
  "sameAs" : ["https://www.facebook.com/SDNewsLeader/","http://twitter.com/SDNewsLeader/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-769546" class="tncms-block"><div id="weather-769546" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=33030" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                        <span class="pull-left btn btn-xs btn-danger weather-alert-btn" data-toggle="tooltip" data-placement="right" title="Weather Alert"><i class="fas tnt-exclamation-triangle"></i></span>
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">81&deg;</span>
                    
                        <span class="cond">Mostly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="33030"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-769546 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Homestead, FL
                                
                                 <small>(33030)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Thunderstorms likely, especially this evening. Low 76F. Winds WSW at 5 to 10 mph. Chance of rain 80%. 1 to 2 inches of rain expected. Localized flooding is possible..</p>
                            <h5>Tonight</h5>
                            <p>Thunderstorms likely, especially this evening. Low 76F. Winds WSW at 5 to 10 mph. Chance of rain 80%. 1 to 2 inches of rain expected. Localized flooding is possible.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 4, 2019 @ 4:06 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=33030"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-769540" class="tncms-block header-search"><section id="block-769540" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-769540" class="search-form-container card clearfix text-center ">
    <form id="site-search-769540" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-769540-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-769540-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-769540-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-769540').submit();
        return false;
    });

    $('#site-search-769540').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-769540 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-769540 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-769540-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-769537" class="tncms-block"><div id="site-logo-769537" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png?resize=200%2C42" 
            srcset="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png?resize=200%2C42 200w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png?resize=300%2C62 300w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png?resize=400%2C83 400w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png?resize=540%2C112 540w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png?resize=750%2C156 750w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/af89b7c0-668e-11e9-9114-bfa9d073abd7.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-770125" class="tncms-block"><ul id="block-770125" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/public_notices/" >
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-769433" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-769434" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-35799ad2-b651-11e9-a69d-a75780ea9090" class="modal fullscreen in modal-image image-default modal-35799ad2-b651-11e9-a69d-a75780ea9090" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=400%2C314"
                    srcset="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=200%2C157 200w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=300%2C235 300w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=400%2C314 400w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=540%2C424 540w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=750%2C588 750w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=765%2C600 1200w"
                    sizes="100vw"
                    width="765"
                    height="600"
                    alt="Hemp Farming 1913"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-35799ad2-b651-11e9-a69d-a75780ea9090" data-target=".caption-inner-modal-image-35799ad2-b651-11e9-a69d-a75780ea9090">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-35799ad2-b651-11e9-a69d-a75780ea9090 collapse in"><div class="caption-text"><p>Hemp Farming 1913</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.southdadenewsleader.com%2Fhemp-farming%2Fimage_35799ad2-b651-11e9-a69d-a75780ea9090.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/hemp-farming/image_35799ad2-b651-11e9-a69d-a75780ea9090.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":35799ad2-b651-11e9-a69d-a75780ea9090}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Hemp%20Farming%201913&via=SDNewsLeader&url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fhemp-farming%2Fimage_35799ad2-b651-11e9-a69d-a75780ea9090.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/hemp-farming/image_35799ad2-b651-11e9-a69d-a75780ea9090.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":35799ad2-b651-11e9-a69d-a75780ea9090}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.southdadenewsleader.com/tncms/asset/editorial/35799ad2-b651-11e9-a69d-a75780ea9090" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":35799ad2-b651-11e9-a69d-a75780ea9090}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSouth%20Dade%20News%20Leader%5D%20Hemp%20Farming%201913&body=http%3A%2F%2Fwww.southdadenewsleader.com%2Fhemp-farming%2Fimage_35799ad2-b651-11e9-a69d-a75780ea9090.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":35799ad2-b651-11e9-a69d-a75780ea9090}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/hemp-farming/image_35799ad2-b651-11e9-a69d-a75780ea9090.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":35799ad2-b651-11e9-a69d-a75780ea9090}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-35799ad2-b651-11e9-a69d-a75780ea9090-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="35799ad2-b651-11e9-a69d-a75780ea9090" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="35799ad2-b651-11e9-a69d-a75780ea9090" class="save-list-35799ad2-b651-11e9-a69d-a75780ea9090-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="35799ad2-b651-11e9-a69d-a75780ea9090" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-35799ad2-b651-11e9-a69d-a75780ea9090 img { max-height: 600px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-09b516ba-b651-11e9-9214-cb5b85241aa1" class="asset article-default"  data-url="http://www.southdadenewsleader.com/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=765%2C600">
            <meta itemprop="width" content="765">
            <meta itemprop="height" content="600">
        </div>
        <meta itemprop="name" content="southdadenewsleader.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.southdadenewsleader.com/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-09b516ba-b651-11e9-9214-cb5b85241aa1" class="asset-paging">
                <div id="paging-prev-09b516ba-b651-11e9-9214-cb5b85241aa1" class="paging-link prev offset"></div>
                <div id="paging-next-09b516ba-b651-11e9-9214-cb5b85241aa1" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            New Hemp Industry Buoyed by CBD Demand
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Dara Kam, News Service of Florida</span></li>
        
        
            <li>
        <time datetime="2019-08-03T20:44:00-04:00" class="tnt-date asset-date text-muted">19 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-08-03T20:44:00-04:00">
    <meta itemprop="datePublished" content="2019-08-03T20:44:00-04:00">
    <meta itemprop="dateModified" content="2019-08-03T20:44:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Hemp%20Industry%20Buoyed%20by%20CBD%20Demand&via=SDNewsLeader&url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.southdadenewsleader.com/tncms/asset/editorial/09b516ba-b651-11e9-9214-cb5b85241aa1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSouth%20Dade%20News%20Leader%5D%20New%20Hemp%20Industry%20Buoyed%20by%20CBD%20Demand&body=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  bSendHash rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo" class="card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-35799ad2-b651-11e9-a69d-a75780ea9090" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-35799ad2-b651-11e9-a69d-a75780ea9090" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="765">
            <meta itemprop="height" content="600">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=400%2C314"
                    srcset="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=200%2C157 200w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=300%2C235 300w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=400%2C314 400w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=540%2C424 540w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=750%2C588 750w, https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/assets/v3/editorial/3/57/35799ad2-b651-11e9-a69d-a75780ea9090/5d462aedbdfc7.image.jpg?resize=765%2C600 1200w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="765"
                    height="600"
                    alt="Hemp Farming 1913"
                    class="img-responsive full tnt-restrict-img-35799ad2-b651-11e9-a69d-a75780ea9090" />
            </div><style>
                .tnt-restrict-img-35799ad2-b651-11e9-a69d-a75780ea9090 {
                    max-width: 765px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Hemp Farming 1913</p>
                            </span>
                        
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="09b516ba-b651-11e9-9214-cb5b85241aa1">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Hemp%20Industry%20Buoyed%20by%20CBD%20Demand&via=SDNewsLeader&url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.southdadenewsleader.com/tncms/asset/editorial/09b516ba-b651-11e9-9214-cb5b85241aa1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSouth%20Dade%20News%20Leader%5D%20New%20Hemp%20Industry%20Buoyed%20by%20CBD%20Demand&body=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-09b516ba-b651-11e9-9214-cb5b85241aa1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="09b516ba-b651-11e9-9214-cb5b85241aa1" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="09b516ba-b651-11e9-9214-cb5b85241aa1" class="save-list-09b516ba-b651-11e9-9214-cb5b85241aa1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="09b516ba-b651-11e9-9214-cb5b85241aa1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Hemp has been hyped as a lifesaver for Florida farmers, touted as a versatile crop that can be used to build houses, feed livestock and create clothing.</p><p>But it’s the plant’s healing qualities that have sparked a second cannabis “green rush,” as the state’s hemp program gets off the ground.</p><p>The nationwide craze for products containing CBD is evident at supermarkets, gas stations and big-box stores, where lotions, tinctures and bath “bombs” are among the items flying off the shelves as consumers seek to quell anxiety, aches and pains and a host of other ailments.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>Cannabidiol, or CBD, is one of the cannabinoids found in the plant cannabis sativa. What differentiates hemp from its cannabis cohort marijuana is the amount of euphoria-inducing THC.</p><p>State and federal law defines “industrial hemp” as cannabis that has 0.3 percent or less tetrahydrocannabinol, or THC; cannabis plants that have more than that amount of euphoria-inducing THC are marijuana.</p><p>While marijuana remains illegal under federal law, Congress last year decriminalized industrial hemp as an agricultural product, allowing states like Florida to begin regulating the plant that’s been around for 10,000 years.</p><p>Following up on the federal action, Florida lawmakers this authorized a statewide hemp program and gave oversight of the crop to Agriculture Commissioner Nikki Fried.</p><p>Fried, a Broward County Democrat elected in November, had already branded herself as the Sunshine State’s cannabis queen, making expanded patient access to medical marijuana a cornerstone of her campaign last year and continuing that crusade since taking office in January.</p><p>Fried in February appointed Holly Bell as the state’s first “director of cannabis,” three months before the Legislature handed hemp over to the agriculture agency.</p><p>While hemp can be grown for myriad purposes, Bell said she expects most Florida growers to cultivate flowering plants that will be used for CBD extraction, at least at the outset.</p><p>“The demand for the hemp crop is in the CBD crop right now, so that’s what the farmers will grow,” Bell said in a telephone interview this week.</p><p>Bell, a former banker who took over as Florida’s cannabis czar after playing a role in Tennessee’s hemp industry, said market research shows countrywide demand for hemp is anticipated to be “in the high double digits over the next few years.”</p><p>She estimates that as many as 3,000 growers will line up when agriculture department begins accepting applications for the program.</p><p>Widespread interest in hemp was evident this summer, when 900 people flocked to three rulemaking workshops as Fried’s department crafts regulations to govern the industry.</p><p>Bell and other enthusiasts extol medicinal qualities of CBD.</p><p>“I tell people it’s the new ibuprofen. It comes from a plant, and doesn’t affect your liver the way ibuprofen does,” said Bell, adding that she’s used it to reduce her blood pressure and relieve arthritis-related pain.</p><p>Despite its cult-like popularity and skyrocketing use, CBD hasn’t received approval from the Food and Drug Administration for medicinal use. And the federal agency is cracking down on purveyors of CBD products.</p><p>The agency on Monday sent a warning to Curaleaf, one of the nation’s largest medical marijuana companies, for selling “unapproved new and misbranded human drug products,” such as vape pens, and claiming that the products relieve maladies such as chronic pain. Curaleaf is one of 23 licensed medical marijuana operators in Florida.</p><p>Under Florida’s new system, hemp extract produced in the state will have to undergo third-party testing to make sure it is safe for human consumption.</p><p>To participate in the hemp program, farmers have to be licensed by Fried’s department. Under state and federal law, hemp growers can only use seeds and cultivars that are “certified by a certifying agency” or a university participating in an industrial hemp pilot project.</p><p>Bell said she expects the state’s initial hemp farmers to start off small, with five- to 25-acre fields, so they can get acclimated to a plant that hasn’t been grown legally in Florida for almost a century.</p><p>That’s where Sunshine Hemp’s Mike Kelley comes in. Kelly was one of the founders of Kentucky-based GenCanna Global, one of the country’s largest hemp producers.</p><p>Sunshine Hemp has teamed with Florida A&amp;M University in a research pilot project, authorized by Fried’s department, focused on engineering hemp that’s designed to thrive in Florida.</p><p>“These plants do not like wet feet, so people are going to have to be very mindful of where they plant them, as far as Florida rains,” Kelley said. “And then we have an insect issue that surpasses any other state.”</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Kelley is hoping to have millions of seeds that can withstand Florida’s bugs, rain and humidity available for hemp growers by the time the state’s program is fully operational. That could be as early as the end of the year, according to Bell.</p><p>Because of the “explosive growth in interest” in CBD products, “there’s a huge shortage” of hemp seeds, according to Kelley, whose Sunshine Hemp partners include Tallahassee lobbyist Jeff Sharkey.</p><p>“That’s where Florida growers are going to need to find the right seeds for Florida, at a price point that works. The prices on these seeds are going up exponentially,” Kelley said during a telephone interview while he was overseeing work in the field of a Kentucky farm.</p><p>The hemp program is the second wave of a “green rush” that’s engulfed Florida, where medical marijuana operators are routinely selling licenses for upwards of $50 million, less than three years after voters legalized medical pot.</p><p>But cultivators like Kelly have done their best to separate hemp from its sister plant in a variety of ways, including the nomenclature to describe the plants.</p><p>For example, types of hemp are referred to by their “genetics,” rather than “strains,” as in the marijuana arena. Instead of the term “mother plant” used in the pot industry, they’re called “stock plants” in the world of hemp.</p><p>Once the plants are harvested, they’ll have to be processed by facilities that will also be overseen by Fried’s agency. Processors are starting to set up shop in the state.</p><p>Like Bell, Kelley said he’s seen a shift in attitudes toward hemp and CBD since he first got into the industry five years ago, when “the stigma was really high.”</p><p>“That’s when everybody was still standoffish about hemp” and didn’t understand the difference between hemp and marijuana, Kelley said.</p><p>But the perception about CBD, and hemp, has changed.</p><p>“It works. For people with pain and mental stress and stuff like that, it really works,” he said.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=New%20Hemp%20Industry%20Buoyed%20by%20CBD%20Demand&via=SDNewsLeader&url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.southdadenewsleader.com/tncms/asset/editorial/09b516ba-b651-11e9-9214-cb5b85241aa1" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSouth%20Dade%20News%20Leader%5D%20New%20Hemp%20Industry%20Buoyed%20by%20CBD%20Demand&body=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  bSendHash rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":09b516ba-b651-11e9-9214-cb5b85241aa1}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-09b516ba-b651-11e9-9214-cb5b85241aa1-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="09b516ba-b651-11e9-9214-cb5b85241aa1" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="09b516ba-b651-11e9-9214-cb5b85241aa1" class="save-list-09b516ba-b651-11e9-9214-cb5b85241aa1-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="09b516ba-b651-11e9-9214-cb5b85241aa1" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div><div id="taboola-below-article-text-links"></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="09b516ba-b651-11e9-9214-cb5b85241aa1" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/new-hemp-industry-buoyed-by-cbd-demand/article_09b516ba-b651-11e9-9214-cb5b85241aa1.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="09b516ba-b651-11e9-9214-cb5b85241aa1" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom  usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.southdadenewsleader.com/users/login/?referer_url=http%3A%2F%2Fwww.southdadenewsleader.com%2Fnews%2Fnew-hemp-industry-buoyed-by-cbd-demand%2Farticle_09b516ba-b651-11e9-9214-cb5b85241aa1.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-769499" class="tncms-block"><section id="block-769499" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-769499 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/users/admin/contribute/article/">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/users/admin/contribute/article/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-775947" class="tncms-block"></div><div id="tncms-block-775949" class="tncms-block"><section id="block-775949" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-775949 ">
        <div class="block-title-inner">
            <h4>
                
                Upcoming Events
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/disney-s-the-little-mermaid/event_3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55.html" class="tnt-asset-link">
        

        
            DISNEY'S THE LITTLE MERMAID</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-04T15:00:00-04:00">
            Sun, Aug 4, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">9</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/disney-s-the-little-mermaid/event_3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55.html" class="tnt-asset-link">
        

        
            DISNEY'S THE LITTLE MERMAID</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-09T20:00:00-04:00">
            Fri, Aug 9, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">10</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/disney-s-the-little-mermaid/event_3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55.html" class="tnt-asset-link">
        

        
            DISNEY'S THE LITTLE MERMAID</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-10T20:00:00-04:00">
            Sat, Aug 10, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55" class="event-list-item  clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Aug</span>
	                    
	                        <span class="event-day">11</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/disney-s-the-little-mermaid/event_3c958ca2-8e03-11e9-9d8e-e3a9bcce8d55.html" class="tnt-asset-link">
        

        
            DISNEY'S THE LITTLE MERMAID</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-08-11T15:00:00-04:00">
            Sun, Aug 11, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
	        <li id="card-event-list-4eeb244c-8e04-11e9-b366-6b812f87e3e3" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Oct</span>
	                    
	                        <span class="event-day">4</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-mersey-beatles-four-lads-from-liverpool/event_4eeb244c-8e04-11e9-b366-6b812f87e3e3.html" class="tnt-asset-link">
        

        
            THE MERSEY BEATLES: FOUR LADS FROM LIVERPOOL</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-10-04T19:30:00-04:00">
            Fri, Oct 4, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-769530" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-769435" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-769436" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-769533" class="tncms-block"><section id="block-769533" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-769533 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscribe-here"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe Here</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-archive"  href="/archive/" >
                    <span class="nav-label">Archive</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/public_notices/" >
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-769484" class="tncms-block"><section id="block-769484" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-769484 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar </span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather </span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-769538" class="tncms-block padding-bottom"><div id="site-logo-769538" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/c9c9f7e8-62bb-11e9-8c6f-3fdab9b5530a.png" 
            srcset="https://bloximages.newyork1.vip.townnews.com/southdadenewsleader.com/content/tncms/custom/image/c9c9f7e8-62bb-11e9-8c6f-3fdab9b5530a.png"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-769535" class="tncms-block"><section id="block-769535" class="block emphasis-h4   " ><address>
    <strong>southdadenewsleader.com</strong><br>
    125 NE 8th Street - Suite 2<br>
    Homestead, FL 33030
    <br>
    
        <strong>Phone:</strong> 305-245-2311<br>
        <strong>Email:</strong> <a href="mailto:info@newsleadermail.com">info@newsleadermail.com</a><br>
    
</address></section></div><div id="tncms-block-769543" class="tncms-block footer-social-block"><div class="follow-links-769543 default">
    
    <section id="block-769543" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/SDNewsLeader/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/sDNewsLeader/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.southdadenewsleader.com",
  "sameAs" : ["https://www.facebook.com/SDNewsLeader/","http://twitter.com/sDNewsLeader/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-769488" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-769488"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">South Dade News Leader</a>, 125 NE 8th Street - Suite 2 Homestead, FL</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/southdadenewsleader.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_769545 = $('#user-controls-769545 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_769545.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_769545.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_769544 = $('#user-controls-769544 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_769544.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_769544.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'hybrid-text-links-a',
                            container: 'taboola-below-article-text-links',
                            placement: 'Below Article Text Links',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script></body>
</html>